Subject: [Thuban-list] off topic: GIS analyst

From: "David Trillo Montero" <[email-masked]>
Date: Thu, 16 May 2002 11:47:42 +0200

I have a general question for all.Even though it's not related directly with ArcView or ArcInfo, I was told to build a big GIS project. I need to know what are the main tasks of GIS analyst, their functions and you know any literature, to send me the address where i can figure out how to deal with the situation.

I would ask you as well what are the differences with a computer analyst.

I will appreciate any help very much!

    David

---

From: Jan-Oliver Wagner <[email-masked]>
Date: Fri, 17 May 2002 08:54:46 +0200

> I would ask you as well what are the differences with a computer analyst.

this is off-topic indeed.

Your questions are not realted to certain software nor products nor
Free Software. You should put your question onto some other
general GIS list. I don't know a really apropriate list, but perhaps you
can discuss this on the newsgroup comp.infosystems.gis.

Best

	Jan
-- 
Jan-Oliver Wagner               http://intevation.de/~jan/

Intevation GmbH	              	     http://intevation.de/
FreeGIS	                               http://freegis.org/