Subject: [Thuban-list] Legend visible by default

From: Jan-Oliver Wagner <[email-masked]>
Date: Mon, 31 Mar 2003 16:55:03 +0200

Hi,

now that we have a nice legend in Thuban, I propose
to have it visible and docked by default (at start-up)
and the session-tree invisible by default.

Anyone agree/disagree?

	Jan

-- 
Jan-Oliver Wagner               http://intevation.de/~jan/

Intevation GmbH	              	     http://intevation.de/
FreeGIS	                               http://freegis.org/

---

From: Frank Koormann <[email-masked]>
Date: Mon, 31 Mar 2003 17:03:54 +0200

> and the session-tree invisible by default.

Sounds reasonable to me.

Frank

-- 
Frank Koormann                             <[email-masked]>
 Professional Service around Free Software       (http://intevation.net/)
 FreeGIS Project                                 (http://freegis.org/)