Subject: [Thuban-list] Thuban landed in Debian sid

From: Jan-Oliver Wagner <[email-masked]>
Date: Mon, 18 Aug 2003 11:48:14 +0200

Hi,

this is to let you know that Thuban now is
an official package of Debian.
It arrived in sid (unstable) last weekend.

Thanks to Silke Reimer for the Debian
maintainership of Thuban!

	Jan
-- 
Jan-Oliver Wagner               http://intevation.de/~jan/

Intevation GmbH	              	     http://intevation.de/
FreeGIS	                               http://freegis.org/

---

From: Bernhard Reiter <[email-masked]>
Date: Wed, 20 Aug 2003 01:31:39 +0200

> It arrived in sid (unstable) last weekend.

To get an overview about thuban's state in Debian,
the following page is quite useful:
	http://packages.qa.debian.org/t/thuban.html

That thuban is packaged now has also made the list
of new or noteworthy packages in the current Debian Weekly News edition:

http://www.debian.de/News/weekly/2003/33/