Subject: [Thuban-list] Grass vector support in Thuban

From: "Moritz Lennert" <[email-masked]>
Date: Mon, 17 May 2004 18:58:37 +0200 (CEST)

Hello,

The roadmap foresees that one day Thuban should support the new Grass
vector format. Is anyone working on this ?

Moritz

---

From: Jan-Oliver Wagner <[email-masked]>
Date: Mon, 17 May 2004 20:59:50 +0200

Hi Moritz,

> vector format. Is anyone working on this ?

AFAIK no.
It is quite desirable, I know :-)

Best

	Jan

-- 
Jan-Oliver Wagner               http://intevation.de/~jan/

Intevation GmbH	              	     http://intevation.de/
FreeGIS	                               http://freegis.org/