Subject: [Thuban-list] setting gdal path under W2k

From: <[email-masked]>
Date: Tue, 17 May 2005 14:47:04 +0200

Hi Otto, I
'm having the same problem you had to install Thuban
I using windows xp pro
I've read you were able to set gdal11 librery as follow:

 -> "On Windows 2000, this can be set from the control panel: 
Start->Settings->Control Panel; System; Advanced; Environment Variables; User 
Variables; New...;"

now I learned, how to set and add a path to system variables the easy way and 
of course gdal support works well now. :-)

Could you explain me better how you did?

Thanks

Giuseppe

---

From: Jan-Oliver Wagner <[email-masked]>
Date: Wed, 18 May 2005 15:18:27 +0200

> Could you explain me better how you did?

You have to go to the above mentioned dialog and enter the
path to where you installed the gdal library ...

If that is not what you were asking for, can you be
explicit on where you got struck with this issue?

Best

	Jan
-- 
Jan-Oliver Wagner               http://intevation.de/~jan/
Intevation GmbH                      http://intevation.de/
Kolab Konsortium               http://kolab-konsortium.de/
FreeGIS                                http://freegis.org/