Subject: documentation

From: Jakson Aquino <[email-masked]>
Date: Tue, 15 Mar 2005 11:33:09 -0300 (ART)

Hello All,

I'm sending as attachment a formatted version of the
English documentation draft that I have sent some
weeks ago to this list. The file is in latex format,
but there is also a translation into html made with
tth. The draft needs be revised. Please, feel free to
correct or add anything, including grammar corrections
(my English is far from perfect). The draft is also
incomplete: some sections of the German documentation
have no correspondent in the English one, and others
can become more comprehensive.

Best,

Jakson

Yahoo! Mail - Com 250MB de espaço. Abra sua conta! http://mail.yahoo.com.br/

---

From: Bernhard Reiter <[email-masked]>
Date: Tue, 22 Mar 2005 18:11:30 +0100

Hi Jakson,

Am 15. Mar 2005 um 11:33:09 schrieb Jakson Aquino:
> weeks ago to this list. 

just managed to check this into CVS today.
Did some renaming and used "Free Software" instead of open source,
because I personally prefer that term. ;)

> The file is in latex format,
> tth. 

I found that tth is non-free, we could juse latex2html instead,
but testing revealed that pdflatex works on this.
So I have put this in the readme.

There is no question who is the author of this manual right now: It's you.
If someone else makes significant contributions, we can add them as author.

Thanks again for this manual, it is a good start,
	Bernhard