Subject: Portugues translations

From: Jakson Aquino <[email-masked]>
Date: Wed, 3 Aug 2005 21:59:09 -0300

Hello all!

Many undergraduate Brazilian students don't know English
very well. So, I'll make a translation of the English part
of the README file. As usual in source code written in
Portuguese, the file will be named LEIAME. Its first line
will have an English message saying that it's a translation
of README. I think the file can stay at the same directory of
README or would it better to put it together with the
contributions for Statist? One problem with translations is
that they can become outdated. If this happens, we can move it
to the contributions place or delete it.

The manual (which is rather a tutorial) is already
translated into Portuguese. I'll revise the translation on
the next days and put it on the cvs.

Best,

Jakson

		
_______________________________________________________ 
Yahoo! Acesso Grátis - Internet rápida e grátis. 
Instale o discador agora! http://br.acesso.yahoo.com/

---

From: Bernhard Reiter <[email-masked]>
Date: Sun, 7 Aug 2005 11:59:00 +0200

Hi Jakson,

Am  3. Aug 2005 um 21:59:09 schrieb Jakson Aquino:
> contributions for Statist? 

let is stay in the directory.

> One problem with translations is

Make the note in the translation mention
that this is a translation of README
revision x.y and that the original might be newer.

> the next days and put it on the cvs.

Cool.
	Bernhard