Subject: de_DE translation completed

From: Bernhard Reiter <[email-masked]>
Date: Sun, 11 Dec 2005 17:21:44 +0100

Hi Jakson,

just now I have completed the de_DE translation in CVS.

Best,
	Bernhard

---

From: "Jakson A. Aquino" <[email-masked]>
Date: Mon, 12 Dec 2005 00:21:31 -0200

Hi Bernhard,

Thanks for the translation!

Best,

Jakson