Subject: patches

From: Jakson Aquino <[email-masked]>
Date: Mon, 14 Mar 2005 19:50:30 -0300 (ART)

Hi Bernhard,

Did you have time to check the patch regarding the
missing values? Did you find serious problems in them
or in any other patch?

Best,

Jakson

__________________________________________________
Converse com seus amigos em tempo real com o Yahoo! Messenger 
http://br.download.yahoo.com/messenger/

---

From: Bernhard Reiter <[email-masked]>
Date: Wed, 16 Mar 2005 10:25:49 +0100

Hi Jakson,

> missing values? Did you find serious problems in them

unfortunately I did not yet find the time to do it.
(It is CeBIT time here in Germany.)
I hope for next week.

Sorry for taking so long,
	Bernhard

---

From: Jakson Aquino <[email-masked]>
Date: Wed, 22 Jun 2005 12:00:41 -0300

Hi Bernhard!

How are you?

Did you have time to evaluate my patches?
Did anyone else test the patches?

I'd like to propose the addition of some new
features to Statist that will be useful for social
scientists, but first I'd like to know if there
are problems with my previous patches (or if there
is a better solution to the missing values
problem).

Best,

Jakson

> Sorry for taking so long,

		
_______________________________________________________ 
Yahoo! Acesso Grátis - Internet rápida e grátis. 
Instale o discador agora! http://br.acesso.yahoo.com/