Subject: Traslate Spanish

From: HUBER GALVIZ <[email-masked]>
Date: Mon, 21 May 2001 12:48:12 -0400

San José of Cúcuta, Colombia  
  
May 21 of 2001  
  
hello list:  
   
Cordial Greeting:  
   
I am student of Ingeniera of Systems and it stops my degree project, I have planned to carry out a statistical software for the department of statistic of my university. UNIVERSITY FRANCISCO DE PAULA SANTANDER., Navigating in internet met with their program that to my form of being is very good and it is adjusted a lot to the necessities that I have. I would like to try to work in the translation to Spanish of their work and this way to be able to contribute with you.  
   
He/she wanted to know I eat up it can collaborate and like we can work on the whole to achieve this objective.  
   
ATTN.  
  
HUBER GALVIZ  
  
Of their collaboration I am very grateful.  

_________________________________________________________
http://www.latinmail.com.  Gratuito, latino y en español.

---

From: Bernhard Reiter <[email-masked]>
Date: Wed, 23 May 2001 11:48:21 +0200

Hello Huber,

we welcome any contributions towards statist
and a Spanish translation would be great.

Technically we have to use the gettext mechanism now 
which is documented well
	http://www.gnu.org/manual/gettext/html_node/gettext_toc.html
so somebody has to make the first .po files. 
Can you set up the infrastructure and fill it with the first
spanish translation? We should also move the italien translation
towards gettext in the future.

Hopefully you are an expert on statistics as it is probably hard to
just translate from English and you might have the read the code to
excatly find out what Spanish terms to use for the several calculations.

Best,
	Bernhard