Subject: file readme

From: Nicola Intini <[email-masked]>
Date: Sun, 20 May 2001 17:43:03 +0200

Hallp Bernhard

I could'nt read the file "readme.txt" in the directory .....contrib  because 
of wrong permissions.

Ciao
Nicola

-- 
Nicola Intini   - e-mail:  [email-masked]          [email-masked]

aphorism, n.:   A concise, clever statement.
afterism, n.:   A concise, clever statement you don't think of until too late.
                -- James Alexander Thom

---

From: Bernhard Reiter <[email-masked]>
Date: Mon, 21 May 2001 10:21:48 +0200

> I could'nt read the file "readme.txt" in the directory .....contrib  because 

Fixed.